"Паразитное напряжение на реле"

Тема в разделе "Схемотехника, компоненты, модули", создана пользователем Максим B, 4 июл 2019.

  1. 9xA59kK

    9xA59kK Гик

    Если у вас есть желание то можете разобраться с самой лампой и доработать её ,чтоб она не "подсвечивалась" при выключении выключателем. В инете и на ютубе есть примеры как это сделать, там тоже все просто, но оно вам надо.
     
  2. Максим B

    Максим B Гуру

  3. Максим B

    Максим B Гуру

    Теперь сам вопрос: Почему, когда я использовал двухжильный провод - лампа светилась, а когда убрал одну жилу, то все стало норм?
     

    Вложения:

  4. DetSimen

    DetSimen Спамовредитель Модератор

    ёмкость проводов. сопсна, как тебе изначально и говорили
     
    9xA59kK и Максим B нравится это.
  5. Airbus

    Airbus Радиохулиган Модератор

    Или индуктивность?Или взаимоиндуктивность?Лампа накаливания ведь не светиться?Значит все дело в LED драйвере лампы
     
  6. DetSimen

    DetSimen Спамовредитель Модератор

    Короче, не буть нудным, как паравос, паразитная реактивность, которая заряжает входную емкость драйвера LED
     
    9xA59kK и Airbus нравится это.
  7. Airbus

    Airbus Радиохулиган Модератор

    А погундеть с утреца?как паровос?
     
  8. parovoZZ

    parovoZZ Гуру

    Не является

     
    Airbus нравится это.
  9. DetSimen

    DetSimen Спамовредитель Модератор

    Кто тут из взрослых с правами читает, поменяйте ему статус с Гуру на Нудень. :)
     
    Airbus нравится это.
  10. parovoZZ

    parovoZZ Гуру

    это только по инструкции. Просто так нельзя.
     
  11. ИгорьК

    ИгорьК Оракул Модератор

    Таки что у нас получилось в итоге? Провод распушил? А менять местами пробовал?

    У меня лампы светились таким образом: ооооочень длинный провод идет в гараж, затем стоит радиореле (разрывает один проводник) и сразу после него идут лампы.

    upload_2019-7-5_9-34-0.png

    При одном включении фаза/ноль - светятся, при их изменении - нет.

    После чтения этой темы и включения моска, что раньше не случалось, ибо несвойственно, все равно ничего не понятно.

    ПыСы для педантов: Там переменный ток, а амперметр (только не картинке) . Да более того - там по факту стоит дифреле на 30 ма и все нормально, не срабатывает при любом включении.
     
  12. Daniil

    Daniil Гуру

    Не сочтите за агрессивную рекламу, но тут вышло видео как раз про горение LED-лампы без "видимого замкнутого контура". Мне показалось очень в тему.
     
  13. Максим B

    Максим B Гуру

    Я вчера хотел как раз показать видеое, но не стал - могу повторить - все будет показывать. Схема простая )))
     
  14. Максим B

    Максим B Гуру


    Да, места провода менял, лампы тоже.

    1. С чего вчера начал -это поменял лампу - вообще взял другую и там все было норм, ну подумал - хз, наверное в проводах дело.
    2. Взял лампу на которой светится и поменял с коричневого на синий провод (я не электрик) и так же светится.
    3. Потом взял эту же лампу на которой светится и оставил вместо 2-х проводов -картинка выше была, - 1 провод и стало все ок.


    Если надо хоть видос сниму, но позже.
     
  15. ИгорьК

    ИгорьК Оракул Модератор

    Ну я тогда не знаю в чем дело.

    У меня при подключении к фазе светилась не одна лампочка, светились сразу 4 ЛАМПЫ (все освещение гаража) и прожектор. Лампы и прожектор на разных реле.

    То есть сказать, что это особенность одной лампочки я не могу.
     
  16. DetSimen

    DetSimen Спамовредитель Модератор

    ТС, ты не возле АЭС живешь, у тебя там, случайна, воздух не проводящий?
     
  17. Airbus

    Airbus Радиохулиган Модератор

    Всё дело в волшебных пузырьках LED драйверах ИМХО.
     
    Максим B и DetSimen нравится это.
  18. Airbus

    Airbus Радиохулиган Модератор

    В Маскве вообще вся атмосфера наэлектризована.
     
  19. Максим B

    Максим B Гуру

    нет
     
  20. Максим B

    Максим B Гуру

    Вот на это больше похоже, так как проверил еще,нос другой лампой , вместо 2W ,поставил 6W она НЕ светится. Скорее , да драйвер и выше проемкость проводов.